factograf
YO
Sign in

Simple Mail Transfer Protocol

Simple Mail Transfer Protocol (SMTP) jẹ́ protokolu internet fún ìfiránsẹ́ lẹ́tà oníná (e-mail). Àlàyé rẹ̀ wà nínú ìwé RFC821 àti RFC1123. Protokolu tí à n lò lọ́wọ́ bayi jẹ́ àfikún mọ́ protokolu àkọ́kọ́ tí àlàyé rẹ̀ wà nínú ìwe RFC 2821.



Read next

In 61 languages

Text from Wikipedia, CC BY-SA 4.0 · Source article